Change 16832

Robert Cowham
Update p4perl versions from 5.18 which is no longer available on ActiveState site to public.
declare PerlRel=5.22.1.2201
declare GLibcVer=glibc-2.15-299574

#review-16833 @ttyler @rjackson
1 edited 0 added 0 deleted
Tip: Use n and p to cycle through the changes.