Change 26660

Robert Cowham
New common Failover Guide - removed old one.
This is based on 'p4 failover' so requires 2018.2 or later.
3 edited 0 added 3 deleted
Tip: Use n and p to cycle through the changes.