Change 4006

Barrie Slaymaker
Request Review
- VCP will now use the P4::Client module if it's installed.
3 edited 0 added 0 deleted
Tip: Use n and p to cycle through the changes.