Change 22595

C. Thomas Tyler
Fixed to prefer our self-contained SDP Perl in /p4/common/perl
(if installed) over any local installation.  This avoids issues
where P4Perl fails to work due to interaction with a local and
incompatible Perl version (e.g. some old 5.8 version).
1 edited 0 added 0 deleted
Tip: Use n and p to cycle through the changes.