Change 24415

C. Thomas Tyler
Corrected error message indicating command needed to get
OpenSSL package installed on Ubuntu, as needed to build
P4Python with SSL support.
1 edited 0 added 0 deleted
Tip: Use n and p to cycle through the changes.