Change 27890

C. Thomas Tyler
Updated Release Notes and SDP Guide to clarify SDP r20.1 supports
Helix Core binaries up to r21.1, in advance of the coming SDP r21.1
release that will make it more obvious.

In get_helix_binaries.sh:
* Changed default Helix Core binary version to r21.1.
* Changed examples of getting a different version to reference r20.2.

#review-27891 @amo
5 edited 0 added 0 deleted
Tip: Use n and p to cycle through the changes.